Open Tickets where CF.perl5.{Perl Version} is 5.27.10

Id Subject Created Last Update
133036 Mingw64 build warnings 3 years ago 3 years ago
133139 Bleadperl breaks DROLSKY/Fey-0.43.tar.gz on Windows and other OSes 3 years ago 3 years ago
( 2 tickets listed )